Alfa 166, klimaanlagefehler im ICS

Berichte hier Deine Frage/Problem an hunderte.... Sie werden versuchen Dir zu helfen.
Antworten
Benutzeravatar
capo
Beiträge: 19
Registriert: 06 Aug 2010, 18:18
Aktuelle Fahrzeuge: 166 3.0 Super V6 24V
156 2.0 TS
Wohnort: Aadorf
Kontaktdaten:

Alfa 166, klimaanlagefehler im ICS

Beitrag von capo » 08 Apr 2013, 11:57

Hallo miteinander

Habe seit einer weile im ICS die Fehlermeldung,dass mit
Der klimanlage was nicht stimmt. Am anfang konnte man den fehler
Einfach löschen und gekühlt hat sie auch.
Jetzt ist aber fertig mit kühler luft :cry:
Gerade auf den sommer hin muss das nicht sein :x
Hat jemand eine idee? Kann es vielleicht sein, dass er kühlmittelverlust
Hat und darum bei unterdruck abschaltet? Das klicken beim
Einschalten vermisse ich auch :? An der elektrik liegts nicht
Hab alle relais und sicherungen geprüft und waren io.
Wär cool wenn jemand einen tipp hätte

Gruess
Alfa 166 3.0 Super V6 24V
Alfa 164 3.0 Super V6 24V
Alfa 156 2.0 Twin Spark
Alfa 156 3.2 GTA

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Alfa 166, klimaanlagefehler im ICS

Beitrag von firefox » 09 Apr 2013, 12:04

Ohne Kühlmittel auch kein einschalten der Klima. Das ist das aller erste das man überprüfen sollte......

Benutzeravatar
Andrea
Beiträge: 3651
Registriert: 09 Sep 2003, 14:43
Aktuelle Fahrzeuge: Alfa 33 S 16V Quadrifoglio Verde
Alfa 75 1.8 Turbo
Alfa 166 3.0 Super
Wohnort: 8155 Niederhasli
Kontaktdaten:

Re: Alfa 166, klimaanlagefehler im ICS

Beitrag von Andrea » 30 Mai 2013, 08:41

Musst mal eine Klimawartung durchführen, wichtig dabei ist das ein sogenanntes Kontrastmittel auch gefüllt wird um dann eine evenutelle Lecksuche zu durchführen resp das ganze System durchleuchten da ja die Klimaanlage mit sogenanntes Freongas gefüllt ist und logischerweise ein Gasverlust nicht sichtbar ist. Nur mit dem Kontrastmittel (Lecksuchadditiv).
ALFA ROMEO CLUB MILANO

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste