alfa 156 twin spark 'versäuft'.. neues Problem

Berichte hier Deine Frage/Problem an hunderte.... Sie werden versuchen Dir zu helfen.
Antworten
NIKI
Beiträge: 3773
Registriert: 10 Sep 2003, 11:16
Aktuelle Fahrzeuge: Alfa Spider 2000 USA, Alfa 156 TS
Wohnort: Kt. Zuerich
Kontaktdaten:

alfa 156 twin spark 'versäuft'.. neues Problem

Beitrag von NIKI » 16 Mär 2011, 21:40

..regelmässig bis ca. 3-4000 touren, und kommt erst ab dann.. dies seit einiger zeit nun und es wird immer schlimmer..

neue kerzen (8x50stutz.. grrrr!) haben keine abhilfe gebracht (war aber nötig, waren schon über 100'000km alt)

das problem ist bei warm wie auch kalt, spielt gar keine rolle..

es ist so schlimm, dass auch auf ebenen an lichtampel oder stops ein anfahren verunmöglicht wird.. man kommt kaum vom fleck , auch wenn man zuvor die touren hochgenommen hat, beim einkuppeln 'sackt' alles zusammen und man bleibt so gut wie stehen...

hatte an verdreckte einspritzdüsen gedacht .. jemand eine andere idee .. ?

luftmengenmesser .. ?

vorschläge.. ?
thanks

NIKI

auto ist jahrgang 1997 und hat ca. 170'000km
Zuletzt geändert von NIKI am 21 Dez 2011, 15:46, insgesamt 1-mal geändert.
Alfa-Lebenslauf: 3xAlfetta2000 / 3xGTV6 2.5 / 3xAlfa90 2.5 / Giulietta 2000 / Berlina 1750 jg71 / Alfasud / 2x75 2.0TS, 1x 75 3.0 V6 / Giulia Nuova Super 1.6 (10 jahre lang), zurzeit 156 2.0 TS und Spider 2000 Jg. 80 http://www.klausimausi.ch http://www.klaushouse.ch

Benutzeravatar
Alesch
Beiträge: 290
Registriert: 04 Nov 2009, 20:57
Aktuelle Fahrzeuge: Alfa 155 1.8 verkauft nach Winterthur
Alfa 156 2.5 V6
Wohnort: AG
Kontaktdaten:

Re: alfa 156 twin spark 'versäuft'..

Beitrag von Alesch » 16 Mär 2011, 23:55

Hatte ich bei meinem 155 auch. Damals war es die nockenwellenverstellung
Die nicht ging. Das relais war dann auch kaputtund nachdem ich
Es ersetzte lief sie wie ne 1. Bei dir vermute ich das auch
Weil es ob warm oder kalt immer gleich ist. Prûf mal die relais
Und dann die verstellung der nockenwelle.

Gruss
!!!Tuner gegen Raser!!!

la_bestia23
Beiträge: 2253
Registriert: 28 Apr 2004, 17:56
Aktuelle Fahrzeuge: - Alfa Romeo GTV6 2.5
- Alfa Romeo GT Junior 1300
- Alfa Romeo GT 2000 Bertone
- Alfa Romeo 75 3.0 V6 QV
Wohnort: FL
Kontaktdaten:

Re: alfa 156 twin spark 'versäuft'..

Beitrag von la_bestia23 » 17 Mär 2011, 07:45

Ich setze auf den Luftmengenmesser.
--------------------------------------------------------------------------
Alfa Romeo
die schönste Form der Technik

Benutzeravatar
Alesch
Beiträge: 290
Registriert: 04 Nov 2009, 20:57
Aktuelle Fahrzeuge: Alfa 155 1.8 verkauft nach Winterthur
Alfa 156 2.5 V6
Wohnort: AG
Kontaktdaten:

Re: alfa 156 twin spark 'versäuft'..

Beitrag von Alesch » 17 Mär 2011, 12:11

Ja jönnte auch sein gruss
!!!Tuner gegen Raser!!!

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: alfa 156 twin spark 'versäuft'..

Beitrag von firefox » 21 Mär 2011, 10:55

Der sollte doch schon LuftMassenMesser haben oder? LuftMengenMesser (Stauklappe) wäre doch wohl eher bei älteren zu finden......

Phasensteller, LuftMassenMesser sowie Temparaturfühler des Kühlwassers können hier fies sein. Die Anzeige im Auto kann stimmen doch der fühler fürs Steuergerät kann auch schummeln und ihm -40°C Wasserttemparatur vortäuschen etc....

NIKI
Beiträge: 3773
Registriert: 10 Sep 2003, 11:16
Aktuelle Fahrzeuge: Alfa Spider 2000 USA, Alfa 156 TS
Wohnort: Kt. Zuerich
Kontaktdaten:

Re: alfa 156 twin spark 'versäuft'..

Beitrag von NIKI » 16 Jun 2011, 10:56

hab neuerdings gemerkt, dass wenn er 'versäuft' ich die zündung aus- und wieder einschalten kann und dann 'zieht' er wieder .. lustig .. ?
Alfa-Lebenslauf: 3xAlfetta2000 / 3xGTV6 2.5 / 3xAlfa90 2.5 / Giulietta 2000 / Berlina 1750 jg71 / Alfasud / 2x75 2.0TS, 1x 75 3.0 V6 / Giulia Nuova Super 1.6 (10 jahre lang), zurzeit 156 2.0 TS und Spider 2000 Jg. 80 http://www.klausimausi.ch http://www.klaushouse.ch

NIKI
Beiträge: 3773
Registriert: 10 Sep 2003, 11:16
Aktuelle Fahrzeuge: Alfa Spider 2000 USA, Alfa 156 TS
Wohnort: Kt. Zuerich
Kontaktdaten:

Re: alfa 156 twin spark 'versäuft'..

Beitrag von NIKI » 21 Dez 2011, 15:43

neueste entwicklung: nach 10-15 minuten fahren stellt der motor ab, wenn man an einer kreuzung oder ampel hält und auf standgas runter geht.

dann muss man einfach warten, weil der motor zwar dreht aber erst (und ziemlich pünktlich) erst nach 15minuten wieder ankommt..

was ist das .. ??
Alfa-Lebenslauf: 3xAlfetta2000 / 3xGTV6 2.5 / 3xAlfa90 2.5 / Giulietta 2000 / Berlina 1750 jg71 / Alfasud / 2x75 2.0TS, 1x 75 3.0 V6 / Giulia Nuova Super 1.6 (10 jahre lang), zurzeit 156 2.0 TS und Spider 2000 Jg. 80 http://www.klausimausi.ch http://www.klaushouse.ch

NIKI
Beiträge: 3773
Registriert: 10 Sep 2003, 11:16
Aktuelle Fahrzeuge: Alfa Spider 2000 USA, Alfa 156 TS
Wohnort: Kt. Zuerich
Kontaktdaten:

Re: alfa 156 twin spark 'versäuft'..

Beitrag von NIKI » 21 Dez 2011, 15:44

Alesch hat geschrieben:Hatte ich bei meinem 155 auch. Damals war es die nockenwellenverstellung
Die nicht ging. Das relais war dann auch kaputtund nachdem ich
Es ersetzte lief sie wie ne 1. Bei dir vermute ich das auch
Weil es ob warm oder kalt immer gleich ist. Prûf mal die relais
Und dann die verstellung der nockenwelle.

Gruss
hoi alesch

- welches relais ist es denn ?
- was muss man denn mit der nockenwellenverstellung (ist das die phasenverstellung? ) machen ?

Gruess NIKI
Alfa-Lebenslauf: 3xAlfetta2000 / 3xGTV6 2.5 / 3xAlfa90 2.5 / Giulietta 2000 / Berlina 1750 jg71 / Alfasud / 2x75 2.0TS, 1x 75 3.0 V6 / Giulia Nuova Super 1.6 (10 jahre lang), zurzeit 156 2.0 TS und Spider 2000 Jg. 80 http://www.klausimausi.ch http://www.klaushouse.ch

hussel_156gta
Beiträge: 380
Registriert: 08 Jul 2011, 00:29
Aktuelle Fahrzeuge: Alfa Romeo 159
Alfa Romeo 156 Gta
Alfa Romeo 147
Alfa Romeo Gtv
Alfa Romeo GT 3.2
Kontaktdaten:

Re: alfa 156 twin spark 'versäuft'.. neues Problem

Beitrag von hussel_156gta » 11 Apr 2012, 13:55

das mit dem abstellen ist der kurbellwellensensor.. für die leistungseinbussen musses laut deinem fehlerbeschreib der luftmengenmesser sein! zieh ihn mal ab und schau obs dan gut ist...

der alfa stellt dir nach 15min wieder an da der kurbelwellensor durchs abkühlen wider kontakt macht.
er ist innerlich defekt und zieht sich durch die wärme ausseinander = irgend wann kein kontakt mehr zur spulle...

für weitere fragen kannst mir ne PN machen

gruss thierry
Meine Aktuellen:


Alfa Romeo 4C
Porsche Cayman
Maserati 4200
Lancia Thema Executive LX
Alfa Romeo Gtv 916 2.0 T.Spark

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste