Kupplung/Getriebe GTV kaputt?!

Ohne das gehts nicht vorwärts....
Antworten
Villani
Beiträge: 2148
Registriert: 22 Nov 2006, 21:34
Aktuelle Fahrzeuge: Alfa
Wohnort: Zürich
Kontaktdaten:

Kupplung/Getriebe GTV kaputt?!

Beitrag von Villani » 26 Feb 2009, 08:16

Hey Jungs

war gerade mit meiner Nussschale unterwegs zur Arbeit, stehe auf der AB Ausfahrt Zürich (A3 von Chur her) dort gehts abwärts.. ICh drucke natürlich Kupplung und Bremse...dann plötzlich fangt die Karre an zu knistern und Knattern und komme keinen Meter mehr weit... Probiert den Wagen neu anzulassen (der 2. war drin, konnte nicht wechseln) ging gar nichts...Dann plötzlich kann ich die Maschine starten, fahre noch ein wenig abwärts wo es ein wenig ebener ist (Ich aber mitten im Verkehr :lol: ) und ja wieder gleiches Spiel. Da ich nicht mehr kaputt machen wollte, als schon war hab ich angehalten, Pannenblinker und TCS.

So, ich sehe also dass Kupplungs-Pedal ist eingedrückt, kommt nicht mehr zurück.... Schalten konnte ich die erste mInute gar nicht, anschliessend aber ohne Probleme von 1-4, der 5. ging anfangs ein wenig schwerfällig aber später dann ohne Probleme. Als ich auf den TCS wartete dachte ich mir, wenn ich ja schalten kann, ists wohl nicht das Getriebe, richtig oder? Ich bin ja zwar Informatiker, aber soviel sollte ich von den Autos auch noch verstehen :lol: Somit also dürfte die Kupplung hinüber sein, right? Ich jedenfalls die Kupplung ein wenig angetippt, gemacht, und dann mit dem Fuss zurückgeholt... Und dann steht das Ding wie ne 1 :? Ich ein paar mal probe gekuppelt, ohne Probleme, auch kein Knacksen oder Knarzen? Auto gestartet, und konnte normal losfahren und alle Gänge schalten????

Unterdessen habe ich den TCS storniert, welcher mich zur Garage fahren wollte, muss ja schliesslich zur Arbeit. Das werde ich heute Abend erledigen, spprich dort vorbeibringen und dort lassen. Nun habe ich einfach schiss, dass mir das ganze nochmals passiert. Auf dem restlichen Weg hab ich die Kupplung nur sehr sehr sehr sanft berührt, und auch nie bis zum anschlag gedrückt, sondern lediglich so 90-95%. Was denken die Experten hier, was könnte wohl kaputt sein? Etwas kleines, irgeind ein Kabel? Der Kupplungs-Zylinder (der, welche die Kupplung "zurückspicken" lässt) oder sind das die Sympthome, dass die Kupplung langsam oder sicher im Arsch ist?!? Das Auto hat momentan 81'800 km...

Soll ich etwas spezielles beachten, soll ich den Weg heute Abend nicht auf der AB sondern auf den normalen Landstrassen zum Mech antretten, wegen evt. zu starker belastung?? :D

Danke Jungs

Saluti
Villani

PS. Das die Kupplung bal mal gewechselt werden müsste, denke ich schon... Der schleifpunkt ist nur noch ziemlich klein, also wenn ich mit dem GTV anfahren möchte wie z.B: bei meinem Bravo oder Coupé, schiesst nur die Drehzahl hoch, das auto bleibt natürlich stehen... Man muss also ein ziemlich feines Füsschen haben und genau wissen wo der Schleifpunkt ist. Könnte also schon sein dass sie nun durch ist, ehh? :)
Saluti Villani

Bild

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Kupplung/Getriebe GTV kaputt?!

Beitrag von firefox » 26 Feb 2009, 10:53

Der GTV hat sicher auch eine hydraulische Kupplungsmechanik. Somit kann auch der Geber oder Nehmer am Arsch sein. Das wäre typisch wenn das Pedal plötzlich nur noch nach unten fällt und dort bleibt. Ist ein bekanntes Problem und hatte ich bei meinem 75er auch schon....

Die Kupplung muss nicht zwangsläufig kaputt oder durch sein! Wenn die Kupplung durch wär, könntest du keinen Gang mehr einlegen oder aber bei starker beschleunigung würde die Drehzahl steigen ohne das du schneller wirst....

Kupplungsgeber- und Nehmerzylinder überprüfen lassen als erstes......

Villani
Beiträge: 2148
Registriert: 22 Nov 2006, 21:34
Aktuelle Fahrzeuge: Alfa
Wohnort: Zürich
Kontaktdaten:

Re: Kupplung/Getriebe GTV kaputt?!

Beitrag von Villani » 26 Feb 2009, 13:19

Ciao Andy :)

Erstmals danke für deine Rasche Antwort :)

Also wie gesagt, nach dem die Kupplung unten war, hab ich sie mit meinem Fuss wieder hoch geholt, und dann bliegb Sie auch da! Demfall meinst du, dass der Geber/Nehmerzylinder das Problem verursacht? Ist es denn so, dass er mal funktioniert und mal nicht? Wie beschrieben, als die Kupplung unten blieb hab ich doch mit genug Gewicht die Kupplung angedrückt, evt. hat der Zylinder dem nicht standgehalten??
Saluti Villani

Bild

Villani
Beiträge: 2148
Registriert: 22 Nov 2006, 21:34
Aktuelle Fahrzeuge: Alfa
Wohnort: Zürich
Kontaktdaten:

Re: Kupplung/Getriebe GTV kaputt?!

Beitrag von Villani » 02 Mär 2009, 10:30

Hey Andy :)

War der Kupplungs-Nehmerzylinder, der pisst ein wenig Flüssigkeit.... ! Wird diesen SA ausgewechselt ! :)

Danke dir

Saluti
Villani
Saluti Villani

Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste