Sprint sprint nicht an

Alles ums Thema Motor und Abgasanlage
Antworten
Benutzeravatar
sprint
Beiträge: 888
Registriert: 23 Nov 2004, 20:27
Aktuelle Fahrzeuge: Alfa 156 2.0 TS
Alfa Sud Sprint 1.5
Wohnort: OÖ
Kontaktdaten:

Sprint sprint nicht an

Beitrag von sprint » 11 Nov 2013, 17:35

Hallo Jungs,

habe ein kleines Problem mit dem Sprint.

Nachdem die Transistorzündanlage nicht mehr gewollt hat (Fehlerdiagnose führte ins nichts), habe ich jetzt die Sud-Zündung verwendet. Diese geht nun.

Habe alledings jetzt das Problem, dass ich keinen Sprit in die Brennräume bekomme. Leider nur bei den linken 2 Zylindern. Zusätzlich ist noch, dass nach einigen Startversuchen Benzin aus dem Vergaser austritt. Die Kerzen sind staubtrocken.
Demnach glaube ich, dass das Nadelventil irgendwie verschmutzt ist und da kein Sprit durchgeht.

Könnte es dieses Problem sein? Das Auto steht seit 20 Jahren mehr oder weniger rum, wurde nur sporadisch bewegt.

Danke für die Hilfe!
lg Dominic
Alfa Sud Sprint 1.5

Bild

Alfa 156 2.0 TS

Benutzeravatar
chris75
Beiträge: 3522
Registriert: 29 Feb 2004, 23:22
Aktuelle Fahrzeuge: Alfasud ti 1.2
Alfasud Sprint 1.3 (1.5 Fake Trofeo)
Alfasud Sprint Veloce 1.5 Jg '82
Alfa Sprint 1.7 i.e.
Alfa 90 2.5 V6 QO
Alfa 155 2.5 V6 zu verkaufen
Alfa GTV 3.0 zu verkaufen
Alfa 156 3.2 24V GTA
Wohnort: Ebikon
Kontaktdaten:

Re: Sprint sprint nicht an

Beitrag von chris75 » 16 Nov 2013, 16:19

Vergaser revidieren. Revisionssätze kosten nicht viel und sind z.b. auf Ebay erhältlich. Einfach genauen Vergasertyp raussuchen.
Wenn du keine Erfahrung mit Vergasern hast, von einem Profi machen lassen. Dann sicher alle Leitungen prüfen und inkl. Tank spülen.
Alter Sprit zündet auch nicht so toll und Schmutz kann die Leitungen verstopfen. Falls vorhanden auch Benzinfilter ersetzen.

Gruss
Chris
Ich bin Energieverbrunzer aus Leidenschaft


156 3.2 24V GTA
GTV 3.0 24V
155 2.5 V6 (for sale)
90 2.5 QO,
Sprint 1.7 i.e
Sud Ti 1.2
Sud Sprint Veloce 1.5

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste