Startschwierigkeiten - GTV6 Grandprix

Das Forum über die Transaxle Maschinen!
Antworten
Benutzeravatar
paddy64
Beiträge: 90
Registriert: 18 Jan 2005, 16:56
Aktuelle Fahrzeuge: Alfetta GTV6 Grand Prix, Jg. 85
Renault Grand Espace 2.0T (für Familie & Hund...)
Opel Meriva OPC (für Frau)
Wohnort: 3257 Ammerzwil BE
Kontaktdaten:

Startschwierigkeiten - GTV6 Grandprix

Beitrag von paddy64 » 07 Sep 2016, 08:53

Hallo zäme

Nach relativ langer Zeit melde ich mich wieder einmal mit einem Problem:

Meine Bella hat in letzter Zeit wieder ab und zu massive Startprobleme. Die äussern sich darin, dass ich den Wagen in unregelmässigen Abständen (ob kalt oder warm), einfach nicht in Gang bringe. Die Batterie ist top und auch der Anlasser dreht wunderbar. Gemäss meiner Garage funktioniert die Benzinpumpe und der gemessene Benzindruck ist auch i.O.

Der Garagier rät mir nun, gemäss "trial and error" das Bosch Doppelrelais 0332 514 127 auszuwechseln. Dies kostet jedoch knapp CHF 300.

Vor Jahren hatte ich ähnliche Probleme, die ihren Grund in "Oxydationen im Sicherungskasten" hatten.

Wie würdet ihr vorgehen?

Relais einfach mal auswechseln? Hätte jemand noch eines herumliegen oder eine günstigere, seriöse Bezugsquelle?

Ich bin für jedwelche Hilfestellung sehr dankbar, habe ich doch meine Bella dieses Jahr erst knapp 500 km bewegt...

Ä liebe Gruess aus dem Berner Seeland

Pädu

Benutzeravatar
GTVorever
Beiträge: 63
Registriert: 11 Jun 2007, 21:54
Aktuelle Fahrzeuge: GTV6 2.5
Renault Espace 2.0T
Mercedes A160
Lada Niva 4x4 1.7i
Subaru Impreza 1.6 Wagon
Wohnort: Zürich
Kontaktdaten:

Re: Startschwierigkeiten - GTV6 Grandprix

Beitrag von GTVorever » 05 Jun 2017, 13:21

Hoi Pädu

Ich hatte seit Jahren das gleiche nervige Problem. Alles probiert, nie die Ursache gefunden.

Nun hat mir letzte Woche Freund Zufall geholfen.
Unterwegs hat der Motor plötzlich zu stottern begonnen, dann kompletter Aussetzer und er liess sich nicht mehr wieder starten.
Ich wieder das ganze Programm durch: Zündschloss, Kabel, Sicherungskasten, Benzinpumpe,...
dann Haube auf und siehe da, an besagtem Doppelrelais (ist doch das rechts vor der Spritzwand?) hing ein Kabel ganz aus dem Stecker.
Und zwar das violette hinten rechts mit dem schmalen Faston-crimp.
Gereinigt, nachgebogen, eingesteckt und seither ist Ruhe eingekehrt \:D/

Vermute, der hatte schon lange einen leichten Wackel und damit einen zu hohen Übergangswiderstand -> bei schwacher Batterie ging gar nichts mehr.
Je nach Temperatur und Batteriespannung hat das Relais dann jeweils geschaltet, oder halt eben nicht.

Schau Dir die Stecker an Deinem Relais mal genauer an, könnte sich lohnen.

lieber Gruss
Role
V6 auf transaxle: Wenn Kurven schneiden Genuss halbieren heisst !!!

Benutzeravatar
paddy64
Beiträge: 90
Registriert: 18 Jan 2005, 16:56
Aktuelle Fahrzeuge: Alfetta GTV6 Grand Prix, Jg. 85
Renault Grand Espace 2.0T (für Familie & Hund...)
Opel Meriva OPC (für Frau)
Wohnort: 3257 Ammerzwil BE
Kontaktdaten:

Re: Startschwierigkeiten - GTV6 Grandprix

Beitrag von paddy64 » 07 Jun 2017, 07:37

Guten Tag Role

Besten Dank für deine Ausführungen. Das Relais haben wir letztes Jahr mehrmals angeschaut - scheint in Ordnung zu sein.

Zudem scheint der Bella die Winterpause gut getan zu haben. Seit der Wiederinbetriebnahme im März habe ich bereits über 500 km absolviert und bin nie stehen geblieben. Was bleibt, ist das etwas mulmige Gefühl, dann doch einmal wieder ohne Vorwarnung im Stich gelassen zu werden.

Wünsche dir eine gute Zeit.

Mit cuore sportivo

Pädu

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast