Alfa 75 3.0 V6 QV Batterieleuchte

Das Forum über die Transaxle Maschinen!
Antworten
la_bestia23
Beiträge: 2253
Registriert: 28 Apr 2004, 17:56
Aktuelle Fahrzeuge: - Alfa Romeo GTV6 2.5
- Alfa Romeo GT Junior 1300
- Alfa Romeo GT 2000 Bertone
- Alfa Romeo 75 3.0 V6 QV
Wohnort: FL
Kontaktdaten:

Alfa 75 3.0 V6 QV Batterieleuchte

Beitrag von la_bestia23 » 30 Mär 2017, 22:01

Hallo zusammen

Bei meinem 75er QV leuchtet seit kurzem die Batterieleuchte beim Instrumentendisplay.

Kurz Beschrieben:
- Auto steht seit paar Jahren
- Auto gefahren kürzlich über 120km
- neue Batterie ist drin
- leuchte kommt nach ca. 15sec. sobald ich es anlasse
- Spannung gemessen bei laufendem Motor und liegt bei ca. 12V

Kann es wirklich sein dass auf einmal der Alternator kaputt ist?

Gruss
Willi
--------------------------------------------------------------------------
Alfa Romeo
die schönste Form der Technik

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Alfa 75 3.0 V6 QV Batterieleuchte

Beitrag von firefox » 03 Apr 2017, 13:01

Wenn bei laufendem Motor nur 12V anliegen ist das zuwenig. Die Batterie wird entladen und somit hat die Leuchte recht. Und ja, solche Dinge verrecken beim stehen lassen von Autos. Vergiss nicht, die Teile sind teilweise schon 30 Jahre alt, oder älter.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste